<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">	<link href="/css/bootstrap.min.css?v=4.0.0" rel="stylesheet">
<link href="/css/styles.css?v=2.12" rel="stylesheet">
<script src="https://kit.fontawesome.com/604e3a8dae.js" crossorigin="anonymous"></script>

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/howler/2.2.0/howler.core.min.js" integrity="sha512-adYefSF5Yqrk6IfUEa40OrIDc2Mgc2tErcS3DAU+WyZqlr/1Kr/FoKcHSNOP9hNHbOQjOgGxga4Yp/sK5w0ZmQ==" crossorigin="anonymous"></script>

<style>
	</style>

	<link href="/css/owl.carousel.min.css" rel="stylesheet">
	<link href="/css/owl.theme.default.min.css" rel="stylesheet">

<meta name="facebook-domain-verification" content="sibn2i850exvjectyyvpgqy3wrhbrw" />	<title>Pastoring the city | WORLD</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRN88GJ');
</script><meta name="generator" content="SEOmatic">
<meta name="keywords" content="missions, theology, york, churches, city">
<meta name="description" content="Tim Keller on coming to Christ and learning to love the city">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="28814095885" property="fb:profile_id">
<meta content="en_US" property="og:locale">
<meta content="WORLD" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://wng.org/articles/pastoring-the-city-1638940223" property="og:url">
<meta content="Pastoring the city" property="og:title">
<meta content="Tim Keller on coming to Christ and learning to love the city" property="og:description">
<meta content="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_1200x630_crop_center-center_82_none/keller24.png?mtime=1638940142" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Tim Keller on coming to Christ and learning to love the city" property="og:image:alt">
<meta content="https://www.instagram.com/wngdotorg/" property="og:see_also">
<meta content="https://www.facebook.com/wngdotorg" property="og:see_also">
<meta content="https://twitter.com/WNGdotorg" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@WNGdotorg">
<meta name="twitter:creator" content="@WNGdotorg">
<meta name="twitter:title" content="Pastoring the city">
<meta name="twitter:description" content="Tim Keller on coming to Christ and learning to love the city">
<meta name="twitter:image" content="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_800x418_crop_center-center_82_none/keller24.png?mtime=1638940142">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<meta name="twitter:image:alt" content="Tim Keller on coming to Christ and learning to love the city">
<link href="https://wng.org/articles/pastoring-the-city-1638940223" rel="canonical">
<link href="https://wng.org" rel="home">
<link type="text/plain" href="https://wng.org/humans.txt" rel="author">
<link href="https://wng.org/cpresources/7ce2156/css/comments.css?v=1639047212" rel="stylesheet"></head>
<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRN88GJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="/components/alerts-banner" data-blitz-params="no-cache=1"></span>
	<script src="https://unpkg.com/htmx.org@1.3.3" integrity="sha384-QrlPmoLqMVfnV4lzjmvamY0Sv/Am8ca1W7veO++Sp6PiIGixqkD+0xZ955Nc03qO" crossorigin="anonymous"></script>
	
	<header class="container">
	<div class="row">
		<div class="col-md-4 pt-1 socials order-last order-md-first pt-3 pt-md-0">
			<a href="https://facebook.com/wngdotorg" aria-label="WORLD Facebook Page" target="_blank"><span style="display:none;">Facebook</span><i class="fab fa-facebook-f mr-1"></i></a>
			<a href="https://www.instagram.com/wngdotorg/" aria-label="WORLD Instagram Page" target="_blank"><span style="display:none;">Instagram</span><i class="fab fa-instagram mr-1"></i></a>
			<a href="https://twitter.com/WNGdotorg" aria-label="WORLD Twitter Page" target="_blank"><span style="display:none;">Twitter</span><i class="fab fa-twitter"></i></a>
		</div>
		<div class="col-xs-3 col-sm-3 hamburger-col">
			<a href="javascript:void(0);" class="nav-toggle">
				<i class="fal fa-bars open-toggle"></i>
				<i class="fal fa-times close-toggle"></i>
			</a>
		</div>
		<div class="col-md-4 col-sm-6 col-xs-6 text-center">
			<a href="/">
				<img alt="Logo" src="/images/logo.svg">
			</a>
			<div class="slogan">Sound journalism, grounded in facts and Biblical truth <span class="d-inline-block d-md-none">| <a href="https://give.wng.org" target="_blank" class="gold" style="text-transform: none;">Donate</a></span></div>
		</div>
		<div class="col-xs-3 col-sm-3 show-mobile">
			<div class="nav-item mainMenuSearch">
				<a class="nav-link" href="/search"><svg class="svg-inline--fa fa-search fa-w-16 mr-2" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><!-- <i class="fas fa-search mr-2"></i> Font Awesome fontawesome.com --></a>
			</div>
		</div>
		<div class="mainLinks col-md-4 col-sm-12 col-xs-12">
			<ul class="list-inline">
																								<li class="list-inline-item display-member"><a href="https://subscribe.wng.org/Customer-Service/Account" class="pr-1" target="">My Account</a>
																		<div class="inline-subMenu p-4">
								<div class="arrow-up"><div class="arrow-up inner"></div></div>
								<div class="w-100 d-flex flex-row justify-content-start">
									<ul class="col-lg-12">							            
																																	<li class="nav-item block w-100 display-member "><a class="nav-link" href=https://subscribe.wng.org/Customer-Service/Account target="">Update Preferences</a></li>
															                   
																																	<li class="nav-item block w-100 display-member "><a class="nav-link" href=/logout target="">Logout</a></li>
															                   
																	            
									</ul>
								</div>
							</div>
											</li>
																																											<li class="list-inline-item display-login"><a href="/member-login?redirect=/articles/pastoring-the-city-1638940223" class="pr-1" target="">Sign In</a>
																</li>
																									<li class="list-inline-item no-divider"><a href="/subscribe" class="pr-1" target="">Subscribe</a>
																</li>
																									<li class="list-inline-item no-divider donate-button-navigation"><a href="https://give.wng.org" class="pr-1" target="_blank">Give</a>
																		<div class="inline-subMenu p-4">
								<div class="arrow-up"><div class="arrow-up inner"></div></div>
								<div class="w-100 d-flex flex-row justify-content-start">
									<ul class="col-lg-12">							            
																																	<li class="nav-item block w-100 mb-1 "><a class="nav-link" href=https://give.wng.org target="_blank">Give Online</a></li>
															                   
																																	<li class="nav-item block w-100 mb-1 "><a class="nav-link" href=/mail target="_blank">Give by Mail or Phone</a></li>
															                   
																																	<li class="nav-item block w-100 mb-1 "><a class="nav-link" href=https://app.overflow.co/worldnewsgroup target="_blank">Give Stock or Cryptocurrency</a></li>
															                   
																																	<li class="nav-item block w-100  "><a class="nav-link" href=/give-through-donor-advised-fund target="_blank">Give through Donor Advised Fund</a></li>
															                   
																																	<li class="nav-item block w-100  "><a class="nav-link" href=https://www.cardonationwizard.com/world-magazine/info/car-donation.html target="_blank">Donate your Vehicle</a></li>
															                   
																	            
									</ul>
								</div>
							</div>
											</li>
																																																									</ul>
		</div>
		<div class="col-md-12">
			<div class="row navigation">
				<div class="col-md-12">				
					<ul id="#mainMenu" class="nav d-flex flex-row flex-wrap justify-content-center w-100">
																											<li class="nav-item ">
									<a class="nav-link" href="/sift">The Sift</a>
																	</li>
																												<li class="nav-item has-sub-nav ">
									<a class="nav-link sub-nav-toggle" href="/roundups">Roundups</a>
																		<div class="subMenu p-4">
										<div class="arrow-up"><div class="arrow-up inner"></div></div>
										<div class="w-100 d-flex flex-row justify-content-start">
											<ul class="col-lg-12">							            
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/globe-trot>Globe Trot</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/beginnings>Beginnings</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/the-stew>The Stew</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/schooled>Schooled</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/compassion>Compassion</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/muse>Muse</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/vitals>Vitals</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/liberties>Liberties</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/world-tour>World Tour</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/relations>Relations</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=/roundups/saturday-series>Saturday Series</a></li>
																	                   
																			            
											</ul>
										</div>
																				<a class="bottomMenuSearchLink sub-nav-hide show-mobile pt-3" href="javascript:void(0);"><i class="fal fa-long-arrow-left"></i> Return to Main Menu</a>
									</div>
																	</li>
																																																																																																																																																																											<li class="nav-item ">
									<a class="nav-link" href="/opinions">Opinions</a>
																	</li>
																												<li class="nav-item has-sub-nav ">
									<a class="nav-link sub-nav-toggle" href="/topics/business-economy">Topics</a>
																		<div class="subMenu p-4">
										<div class="arrow-up"><div class="arrow-up inner"></div></div>
										<div class="w-100 d-flex flex-row justify-content-start">
											<ul class="col-lg-8">							            
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/business-economy>Business</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/effective-compassion>Compassion</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/culture-arts>Culture/Books</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/education>Education</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/faith-religion>Faith</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/family-society>Family</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/international>International</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/offbeat>Offbeat</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/politics>Politics</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/topics/science-tech>Science</a></li>
																	                   
																													                   
																													                   
																			            
											</ul>
											<ul class="columnsList col-lg-4 pl-3">
												<li class="menuListTitle">Columns</li>
																													                   
																													                   
																													                   
																													                   
																													                   
																													                   
																													                   
																													                   
																													                   
																													                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/branding/journals>Journals</a></li>
																	                   
																																						<li class="nav-item"><a class="nav-link" href=https://wng.org/branding/voices>Voices</a></li>
																	                   
																			            
											</ul>
										</div>
										<a class="bottomMenuSearchLink" href="/search">Search Archives</a>
										<a class="bottomMenuSearchLink sub-nav-hide show-mobile pt-3" href="javascript:void(0);"><i class="fal fa-long-arrow-left"></i> Return to Main Menu</a>
									</div>
																	</li>
																																																																																																																																																																																								<li class="nav-item has-sub-nav ">
									<a class="nav-link sub-nav-toggle" href="https://wng.org/podcasts">Podcasts</a>
																		<div class="subMenu p-4">
										<div class="arrow-up"><div class="arrow-up inner"></div></div>
										<div class="w-100 d-flex flex-row justify-content-start">
											<ul class="col-lg-12">							            
																																						<li class="nav-item block w-100"><a class="nav-link" href=https://wng.org/podcasts/the-world-and-everything-in-it>The World and Everything in It</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=https://wng.org/podcasts/listening-in>Listening In</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=https://wng.org/podcasts/effective-compassion>Effective Compassion</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=https://wng.org/podcasts/olasky-interview>Olasky Interview</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=https://wng.org/podcasts/legal-docket>Legal Docket</a></li>
																	                   
																																						<li class="nav-item block w-100"><a class="nav-link" href=https://wng.org/podcasts/special-episodes>Special Episodes</a></li>
																	                   
																			            
											</ul>
										</div>
																				<a class="bottomMenuSearchLink" href="/podcasts">View all Podcasts</a>
																				<a class="bottomMenuSearchLink sub-nav-hide show-mobile pt-3" href="javascript:void(0);"><i class="fal fa-long-arrow-left"></i> Return to Main Menu</a>
									</div>
																	</li>
																																																																																																																																																														<li class="nav-item ">
									<a class="nav-link" href="/magazine">Magazine</a>
																	</li>
																												<li class="nav-item mainMenuSearch">
									<a class="nav-link" href="/search"><i class="fas fa-search mr-2"></i>Search</a>
																	</li>
																		</ul>
				</div>
			</div>
		</div>
		<div class="col-md-12 hide-open-border"><div style="border-bottom: 1px solid black;"></div></div>
	</div>
</header>	<style>header .navigation {margin-bottom:0;}</style>
	<div class="container sub-nav-container">
		<div class="subnavigation">
			<div class="flex">
				<div class="category-title">
																																					<a href="/magazine" style="font-size: 20px;text-decoration: none !important;text-transform: none;">Magazine</a>
										</a>
				</div>
				<div class="category-list">
					<ul class="nav">
						<li class="nav-item show-mobile">
							<a class="nav-link" href="javascript:void(0);">
								<a href="/magazine" style="font-size: 20px;text-decoration: none !important;text-transform: none;">Magazine</a>
							</a>
						</li>
																																									<li class="nav-item">
								<a class="nav-link" href="/magazine/vol-36-no-23/features">Features</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/magazine/vol-36-no-23/dispatches">Dispatches</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/magazine/vol-36-no-23/culture">Culture</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/magazine/vol-36-no-23/notebook">Notebook</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/magazine/vol-36-no-23/voices">Voices</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="javascript:void(0);">|</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/magazine/issues">Back Issues</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/special-issues">Special Issues</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/read-world-magazine-on-your-device">Tablet</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="/magazine-archives/vol-36-no-23">E-zine</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://images.wng.org/WORLD_12.4.2021_2021-11-17-221540.pdf" download>PDF</a>
							</li>										</ul>
				</div>
			</div>
		</div>	
	</div>
	<div class="the-add mt-3 mt-md-4">
	<style>
	.owl-prev {left: 10px !important;font-size: 40px !important;}
	.owl-next {right: 10px !important;font-size: 40px !important;}
	.owl-prev svg,.owl-next svg {color: white !important;}
</style>
<article class="container">
	<div class="row">
		<div class="col-md-2 order-last order-md-first">
			<div class="author-bylines">
									<h6 class="gold">Faith &amp; Religion</h6>								
				<span class="authorName">by <a href="https://wng.org/authors/sophia-lee">Sophia Lee</a> </span><br>
				
				<span class="postDate mt-2 block"><strong>Post Date:</strong><br>
				December 9, 2021</span>
				
											</div>
						
						<div class="addthis_inline_share_toolbox_lcwk" style="margin-top: 10px;"></div>
		</div>
		<div class="col-md-8">
			<h1 style="font-weight: 900; font-size: 60px; line-height: 1; margin-bottom: 10px;" class="rama-e-slab-bold">Pastoring the city</h1>
			<h2 class="lead-heading">Tim Keller on coming to Christ and learning to love the city</h2>
			<hr class="article-divider" style="border-top: 10px solid rgb(41, 43, 44);">
		</div>
	</div>
		<div class="row">
		<div class="col-md-2 order-last order-md-first">
			
						  <p class="text-sm caption" style="font-size:14px">				  					  Tim Keller
				  				  				  	<span class="font-bold mt-2">Illustration by Kevin McGivern</span>
				  			</p>	  
		  		</div>
		<div class="col-md-10">
			<div style="position: relative;">
				<div class="relative">
					<div class="mb-3 mt-3 mt-md-0 relative overflow-hidden">
						<div style="background-color: rgb(18, 15, 16); background-image: url(https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/keller24.png); background-size: cover; position: absolute; top: 0px; bottom: 0px; opacity: 0; transition-delay: 0.35s; right: 0px; left: 0px;"></div>
														<picture>
								<source data-srcset="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_960x600_crop_center-center_82_line/1037212/keller24.jpg 960w" media="--small" type="image/jpeg" />
								<source data-srcset="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_1500x937_crop_center-center_82_line/1037212/keller24.jpg 1500w" media="--medium" type="image/jpeg" />
								<source data-srcset="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_850x531_crop_center-center_82_line/1037212/keller24.jpg 850w" media="--large" type="image/jpeg" />
								<source data-srcset="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_850x531_crop_center-center_82_line/1037212/keller24.jpg 850w" type="image/jpeg" />
								<img alt="Pastoring the city" src="data:image/svg+xml,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271500%27 height=%27937%27 style=%27background:%231b1c43%27 /%3E" data-src="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_1500x937_crop_center-center_82_line/1037212/keller24.jpg" class="w-full h-full pin absolute object-cover trans trans-opacity img-fluid lazyload" style="opacity: 1;" />
							</picture><noscript><img alt="Pastoring the city" src="https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_1500x937_crop_center-center_82_line/1037212/keller24.jpg" style="position:absolute;top:0;left:0;transition:opacity 0.5s;transition-delay:0.5s;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"></noscript>
					</div>
				</div>
			</div>
		</div>
	</div>
		
	<div id="article">
				  	<section class="article-paywall mt-2 mb-4" v-cloak>
	<div class="paywall" v-if="showPaywall === true">
		<div class="container">
			<div class="row">
				<div class="col-md-2"></div>
				<div class="col-md-8">
					<div class="counter-text text-center">
						<div class="counter-wrap">
							<div class="row">
																<div class="col-md-12">
									<div class="subscription">
										
										<span class="subscription-subtitle h6 u-text__gray"  v-if="counter < 4">You have {{ remainingArticles }} free {{ counterWords }} remaining.</span>
										<span class="subscription-subtitle h6 u-text__gray"  v-if="counter >= 4">You've read all of your free articles.</span>
										
										<h2 class="rama-m-slab-heavy large-headline font-weight-normal">Full access isn’t far.</h2>
<p>We can’t release more of our sound journalism and commentary without a subscription, but we can make it easy for you to come aboard.</p>
<p>Get into news that is grounded in facts and Biblical truth for as low as <strong>$3.99 per month.</strong></p>
										<div></div>
										<a href="/subscribe" class="tan-button mt-2 block mb-3" target="" style="max-width: 270px;
										margin-left: auto; margin-right: auto;">LET'S GO</a>										<p class="mt-4">Already a member? <a href="/member-login?redirect=articles/pastoring-the-city-1638940223">Sign in.</a></p>
										
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>
					  
		<div class="row" v-blur="articleBlur">
			<div class="col-md-8 offset-md-2">
				<section>
							<p>Timothy Keller needs little introduction. The founding pastor of Redeemer Presbyterian Church in New York City, co-founder of The Gospel Coalition, and author of numerous books including <em>New York Times</em> bestseller <em>The Reason for God</em>, Keller has been busy—and famously media-shy. When I asked Marvin Olasky if he could connect me with Keller for an interview, he replied, “I can set it up as easily as I can set up one with Vladimir Putin.” I’ve not been able to score an interview with Putin (yet), but in the midst of chemotherapy (Keller has stage 4 pancreatic cancer) and other projects, Keller found the time to send me a 16-page written response to my interview questions. Here’s the first part of our edited Q&amp;A (a condensed version appeared in the Dec. 25, 2021, issue of WORLD Magazine). Part 2 will appear in the next issue of WORLD.</p>
<p><strong>You were raised a nominal Christian. What was your idea of Christianity like as a child?</strong> I was baptized and raised in a liberal Lutheran church (at the time, the denomination was the Lutheran Church in America, now part of the very liberal Evangelical Lutheran Church in America). The basic idea I got from this mainline church about being a Christian was: “Be a good person and go to church.” </p>
<p>From the age of 13 to 14, I went through two years of confirmation class before joining the church. One year, the class was taught by a young minister who was a recent graduate of a liberal seminary. He just talked about how great the civil rights movement was. He never spoke about doctrine. </p>
<p><strong>What about the second year?</strong> I got a retired minister to teach me. That was the first time I’d ever really heard the idea that salvation was not something we earned, but a free gift of grace received by faith. He was explaining the gospel to me, but it didn’t square with anything else I’d gotten from that Lutheran church growing up, nor did I hear anything like it again there. So I basically forgot about it. I continued to hear and believe that being a Christian meant simply trying hard to be a good and helpful person. It didn’t really matter what you believed or even if you went to church. </p>
<p><strong>Did any of that stick?</strong> Neither of these ministers made much of an impression on me at all. No one turned me into either a liberal or a conservative or persuaded me in any political direction. I was neither confused by them nor particularly convinced by them. I wasn’t a social-action kind of kid nor was I particularly religious. My Christianity was very superficial—it was a veneer of “niceness.” </p>
<p><strong>When did you first consider going into ministry?</strong> Just a couple of years before I went to college, my parents left our Lutheran church and began going to a conservative evangelical congregation. This church, unlike the Lutheran, was very conservative and spoke about being “born again.” That was the first time I’d heard anything about that. But looking back, I still didn’t understand the gospel. Rather, I thought being a Christian happened when you “surrendered” and “came forward” and “gave your life to Christ.” That meant, to me, trying even harder to live like Jesus than the Lutherans did. So I “gave my life to Christ” (several times in youth meetings). </p>
<p>But this only led me to feel spiritually superior to others in a way I had not felt as a Lutheran. I was both closer to the truth (now understanding that Christians had to live a holy life and surrender completely to Christ) but also farther from the truth of the gospel because I was more self-righteous. Not surprisingly, I started thinking I wanted to go into the ministry. In hindsight, I can see that came from my pride. And I’m grateful that God did not allow me to become one more unconverted ordained minister. <br /></p>
			
					<i class="fas fa-quote-left pullquote"></i>
			<pullquote>I wasn’t a social-action kind of kid nor was I particularly religious. My Christianity was very superficial— it was a veneer of ‘niceness.’</pullquote>
				
			<p><strong>You had a genuine conversion as a college student in Bucknell University. How did you come to faith?</strong> During my first year at Bucknell University, away from home and any church, I began to have serious doubts about the faith along with an identity crisis—a perplexity about who I was and whether that fit in with being a Christian. But a Christian student who lived on my dormitory floor gently began nagging me to go to InterVarsity Christian Fellowship with him.</p>
<p>To make a long story very short, reading C.S. Lewis on pride helped me finally understand the depth of my sin as something that was not simply a matter of wrong behavior, but something profoundly wrong with my heart, identity, and outlook—and most of all, it was alienation from God. Underneath all the religiosity, I saw I was actually hostile to God. For the first time, I recognized the need for salvation by sheer grace. Somewhere during my sophomore year I transferred my trust from myself to Christ and found real faith.</p>
<p><strong>Before Redeemer, you pastored a small-town church in Virginia for nine years. What was that like? </strong>My first years were challenging, just as ministry always is to any new pastor. I had to learn through making mistakes, same as everyone else. My sermons were too long, my pastoral approaches to some people didn’t work—I was sometimes too direct and sometimes not directive enough. I started new programs no one really wanted. But because the congregation was so supportive and loving, I was able to make those mistakes without anyone attacking me for them.</p>
<p>Most importantly, being in a blue-collar church taught me to be both clear and practical in preaching. One of the biggest compliments I ever got was when someone in the congregation thanked me that I “wasn’t intellectual” and therefore could be understood. I also learned not to build a ministry on leadership charisma (which I didn’t have anyway!) or preaching skill (which wasn’t so much there early on) but on loving people pastorally and repenting when I was in the wrong. In a small town, people will follow you if they trust you—your character—personally, and that trust has to be built in personal relationships, not through showing off your credentials and your talents.</p>
<p><strong>How did that experience affect your later years of pastoring an urban church?</strong> In Hopewell, people were willing to listen to my sermons because they had experienced my love and concern for them. In Manhattan, people only came to me with their questions and opened up about their lives once they were convinced by the sermons that I was not a snake oil salesman or a crank, and had a few IQ points!</p>
<p><strong>How did you gain the trust of secular Manhattanites? </strong>We knew we were never going to win their trust without their peers. Meaning, we didn’t hand out flyers or advertise in any way at all. In the early years (before my books made me more public), the only way you found out about Redeemer was because a friend brought you. The early years were wild; conversions were happening so often we couldn’t keep track of them.</p>
<p>Also Redeemer gets labeled as being a church for young professionals, but that was never my intention. We were trying to reach the most unreached people group in New York, those who had the least access to a Bible-believing church. That meant center-city Manhattan, and the demographics of the church were just the demographics of that area.</p>
<p><strong>Before you and your family moved to ­Manhattan to plant Redeemer, what was running through your thoughts and emotions? </strong>My wife was originally opposed to coming to NYC mainly because of our children. We were not sure how they would fare in new schools, new neighborhoods. As it turned out, this was the very best place we could have raised our sons. (They will tell you so.) They watched their dad do something scary (I didn’t hide that), and they also saw successful young people whom they admired come to faith. We also worried about the expense of living there, and we were right—we did not have a sufficient salary the first year—as well as the difficulty of just adapting to such highly urban life.</p>
<p>It’s interesting that Kathy was not as worried as I was about plain ministry failure. She had more confidence in God (and in me) than I did, and she always thought that we would be able to plant the church. She was more worried about the effects of life in NYC on our family.</p>
<p><strong>What surprised you while pastoring in Manhattan? </strong>I found I had a gift for evangelism. I doubt I would have discovered it if I hadn’t come to a place where there were lots of non-Christians present in every church service. My second surprise, and biggest of all, was that people in ­center-city New York really did respond to the gospel, and many got converted.</p>
<p><strong>What attracted these successful Manhattanites to the gospel? </strong>They had lived their whole lives with parents, music teachers, coaches, professors, and bosses telling them to do better, be better, try harder. In their view, God was the ultimate taskmaster, with unfulfillable demands. To hear that He Himself had met those demands for righteousness through the life and death of Jesus, and now there was no condemnation left for anyone who trusted in that righteousness—that was an amazingly freeing message.</p>
<p>I came to see how the theology of grace freed them (and Christians too) from the modern-day idolatries that Manhattanites struggled with.<br /></p>

			
					<i class="fas fa-quote-left pullquote"></i>
			<pullquote>People will follow you if they trust you—your character—personally, and that trust has to be built in personal relationships, not through showing off your credentials and your talents.</pullquote>
				
			<p><strong>How does New York City set the culture for the rest of the country and the world?</strong> In the ’90s I heard New Yorkers discussing and expressing their views on gender and sexuality in ways that are now, many years later, mainstream on a national level. The city is a pacesetter for the culture, whether we like it or not. Some might think therefore that Christians should stay away from cities, but when you look at Scripture, you can’t deny that Jesus went from city to city in his ministry, or that Paul was willing to argue with the cultural intelligentsia in city centers such as Athens and Ephesus. In fact, I went back to Acts 17 over and over while I was in NYC to learn how to interact faithfully with center-city people.</p>
<p><strong>How can Christians influence New York City for good?</strong> I started wondering, “What if there could be a movement of the gospel in one of the most religiously hostile and influential cities in America?” That was a goal. And it has been partially realized. A great number of people who became Christians here are now serving as salt and light in all sorts of places you’d never expect to find Christians.</p>
<p><strong>At the time were there other contemporary pastors who preached about loving and investing in the city?</strong> Well, we have to start by pointing out that this question is something of a white-centric question. Or at least it’s the kind of question an upper-middle-class professional would ask. Because black, brown, and Asian churches never left the city. When white evangelicalism grew so much from 1965-1995, it was shaped by this “white flight” mentality and so had a very anti-urban bias to it.</p>
<p>However, during my five years teaching practical theology at Westminster Seminary in Philadelphia alongside Harvie Conn and Manny Ortiz, I was exposed to a host of thoughtful, dynamic, and theologically informed African American, Hispanic, and Asian pastors and their ministries. They had thriving ministries at a time when U.S. inner cities were in terrible shape. But there they were. When Kathy and I announced we were moving to New York City, a number of people told us we were sinning against our children by taking them to the city, that they would lose their faith—and maybe their lives. (The opposite was true.) But the white evangelical view of the big cities as complete “spiritual wastelands” was wrong. So yes, in the 1980s, there were not many white and middle-class pastors talking about loving and investing in the city.</p>
<p><strong>Has anyone else influenced your views and approach to city ministry?</strong> The rare mainstream white evangelical voice that was an encouragement to me was James M. Boice, senior pastor at Tenth Presbyterian Church in Philadelphia. He was an outspoken advocate of Christians intentionally investing in and living in the city to serve there. Jim argued from the Bible that living in the city was not something that every Christian had to do, but it was something to be encouraged.</p>
<p>I was inspired by this and adopted this reasoning and teaching when I moved to NYC. It’s interesting to note that Jim never took criticism from evangelicals for his stance, but today there’s a good deal of criticism against those of us who encourage living in and investing in the city. Times change!</p>
<p><strong>9/11 shook Manhattan. Could you describe what happened from a local pastor’s perspective? Was there some sort of mini-spiritual revival? </strong>I wouldn’t call it a revival, knowing what I know of revival seasons. Redeemer went through one of those in its very beginning, from 1989 to 1991, in which there may have been a couple hundred people brought to faith in Christ. It was remarkable. </p>

<p>As for 9/11, many of the churches in the city were packed out for a couple of weeks, but they all went back to ordinary attendance levels very quickly. Unlike the other congregations I know of, Redeemer grew and did not go back to the old attendance level and even saw a number of people come to faith. All of that was good, but not really a mini-revival. (We went from 3,000 attendance to 5,200 the week after 9/11 but then never went lower than 3,600 people.)</p>
<p><strong>What other trend did you see? </strong>Over the next 10 years, a lot more people from outside NYC came here to start new churches than had been coming before. Not all of these well-meaning missionaries were effective, but it was a welcome development. </p>

<p><strong>What were your prayers like at that time?  </strong>Our prayers were for (a) protection from more attacks, (b) for the city to rebound, (c) for God to have mercy on the suffering, and (d) for God to use the fear and crisis to turn more people to him.</p>

<p><strong>A big part of your ministry in Manhattan is reaching out to the urban, educated skeptics. Were there challenges in appealing to the skeptics while also discipling more mature Christians in the same church?</strong> Not at all. It is not only possible but helpful to disciple Christians in the presence of non-Christians.</p>
<p>How? First, the use of the gospel. If you use the gospel to solve Christians’ problems and to re-order the loves of their heart, then non-Christians hear the gospel even as the Christians are being built up. </p>
<p>Second, the use of “worldview.” The only way evangelism cannot be done as you are discipling and training people is if you talk about non-Christians and non-belief in very different terms than when you are talking to non-Christians. If you learn to talk about the Christian faith as not only the “right” worldview (which it is!) but also the <em>fuller </em>worldview—one that includes the good insights of others but one that also can explain and provide things the other worldviews do not— then you can evangelize non-believers even as you are showing Christians something about how to integrate their faith with their life. </p>
<p><strong>Were there challenges in attracting people of other socioeconomic and educational levels? </strong>Yes, quite a lot of challenges. In general, it is far harder to combine people from different socioeconomic and educational levels than it is to combine people of different races and nationalities.  </p>
<p>But in Redeemer’s case, we never wanted to be a regional megachurch in which attendees and members commuted in from miles around. I’d seen churches like this in other cities where only a small minority of members actually lived near the church, and the great majority came in from far away. There are huge problems such churches have with both doing evangelism and discipleship, which I won’t go into here. So at Redeemer we worked hard to concentrate almost completely on who lived in our actual neighborhoods. In center-city Manhattan, where Redeemer was located, nearly everyone was highly educated. It was right, therefore, to adapt our ministry to educated professionals. That was the demographic we were in. It fit the vision for a church that served the needs of neighborhoods rather than being a church that served the needs of consumers across the metro area. </p>
<p><strong>One thing interesting about Redeemer is the huge numbers of Asian Americans attracted to the church. Why do you think that was so? </strong>In reaching skeptical and secular Manhattanites, we ended up with primarily white and Asian people. There were smaller numbers of other ethnic groups, but overall in Redeemer— as well as in Redeemer churches today— white people were a minority. </p>

<p>I think a large number of Asians came for a variety of reasons. At the very beginning we had a young pianist, Tammy Lum, who is Chinese. So when you came to Redeemer you saw two faces up front to welcome you, an Asian (Tammy) and a white one (me). In a small but significant way, it made Asian visitors feel a bit more welcome than if they saw just a white man up front. </p>
<p><strong>Why else? </strong>Young Asian-Americans were often quite well-educated and Redeemer was specially tuned to answer questions and objections to Christianity that they were confronted with in college and graduate school. Many Asians also told me that Redeemer’s emphasis on God’s free grace in Christ was compelling. </p>
<p>Finally, many Asians told me that while they did not prefer a completely homogeneous Asian environment, neither did they want to be completely isolated from other Asians. Redeemer became ideal for them because they could invite both their Asian and non-Asian friends.</p>
<p><strong>You began gaining fame as pastor of Redeemer. I suspect you don’t like being called a celebrity pastor, but the fact is, most evangelicals recognize your name. How did you deal with fame?  </strong>It’s important to recognize that there was a sea change in 2008 after my first book, <em>The Reason for God, </em>came out. It was then that the trappings of “celebrity” began to appear. After services on Sundays out-of-town visitors would come up and ask me to sign a book or let them take a picture. That had never happened before. It wasn’t until I began writing that I began to be <em>known</em> by a lot of people who did not <em>know </em>me (my definition of celebrity). This was uncomfortable for both Kathy and me, who tend to be more on the introverted and quiet side.</p>

<p>At first this higher profile seemed so unreal to me I just ignored it. It seemed like smoke and mirrors, and I just didn’t believe it. The Christian world is not as big as people like to think. Even now, if you stopped the first 10,000 people who walked by you on any sidewalk in New York, chances are no one will have heard my name. But as time went by I had to admit that I had become a bigger frog in a small pond. </p>
<p><strong>How did this effect the church?</strong> This was not particularly good for Redeemer. It brought a lot of ‘tourists’ to church who drove in for my sermons but who were not part of the congregation. Although I am happy for any visitors who may have been challenged by the Bible’s teaching during a visit, it meant that I wasn’t able to talk to local skeptics the way I originally could.</p>
<p>Fortunately, it didn’t happen to me until I was almost 60 years old. At that age you don’t struggle with celebrity other than finding it a pain and even rather hilarious. I don’t recommend “celebrity” to anyone. </p>
<p><strong>Redeemer’s stated vision is “To spread the gospel, first through ourselves and then through the city by word, deed, and community. To bring about personal changes, social healing, and cultural renewal through a movement of churches and ministries that change New York City and through it, the world.”</strong> <strong>In what ways has it fulfilled this vision, and in what ways has it fallen short?</strong> I’d say Redeemer has been partially effective in this. First let’s look at the second part of the vision—the movement. In 1989 (the year Redeemer began), less than 1 percent of center-city Manhattan residents attended an evangelical church. In 2019, it was 8 percent. In 1989, there were about 100 evangelical churches in center-city Manhattan. In 2019 there were 308. Neither Redeemer nor Redeemer City to City (which works specifically with church planters) directly planted all those churches, but it was the largest contributor to the movement in Manhattan.</p>

<p>It is harder to measure the first part of the vision. How much has the gospel “spread through ourselves,” that is, made us Christians into Christ-like persons? How much social and cultural renewal has the city seen because of us? I could give you pages and pages of good examples of both that have flowed out of Redeemer. But has Redeemer fallen short of this vision as it is stated? Of course— how could it not?</p>
<p><strong>Looking back, is there anything you wish you had done differently in ministry? </strong>Absolutely. I should have prayed more. No question.</p>
					</section>
				
				<!-- Adjust for articles that have more than one image. -->
								
			</div>
		</div>
		
	</div>
	<div clas="row mt-3" id="donate-ask" style="display: none;">
		<div class="col-md-8 offset-md-2">
			<p>If you enjoyed this article and would like to support WORLD's brand of Biblically sound journalism, <a href="https://give.wng.org/">click here</a>.</p>
		</div>
	</div>
	
						
				<div class="authorBlock">		
		<div class="row">
			<div class="col-md-10 offset-md-2 d-flex flex-row flex-wrap justify-content-start">
				<hr class="w-100">
					<div class="col-4 col-sm-2 col-lg-2">
						<a href="https://wng.org/authors/sophia-lee">
																							<picture>
									<source data-srcset="https://images.wng.org/_260x260_crop_center-center_82_line/Sophia-Lee_cw_2021-04-11-001022.png?mtime=20210410201022&amp;focal=48.66%25+41.89%25&amp;tmtime=20210422170644 260w" media="--small" type="image/jpeg" />
									<source data-srcset="https://images.wng.org/_260x260_crop_center-center_82_line/Sophia-Lee_cw_2021-04-11-001022.png?mtime=20210410201022&amp;focal=48.66%25+41.89%25&amp;tmtime=20210422170644 260w" media="--medium" type="image/jpeg" />
									<source data-srcset="https://images.wng.org/_260x260_crop_center-center_82_line/Sophia-Lee_cw_2021-04-11-001022.png?mtime=20210410201022&amp;focal=48.66%25+41.89%25&amp;tmtime=20210422170644 260w" media="--large" type="image/jpeg" />
									<source data-srcset="https://images.wng.org/_200x200_crop_center-center_60_line/Sophia-Lee_cw_2021-04-11-001022.png?mtime=20210410201022&amp;focal=48.66%25+41.89%25&amp;tmtime=20210422170644 200w" type="image/jpeg" />
									<img alt="Sophia Lee cw" src="data:image/svg+xml,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27800%27 height=%27800%27 style=%27background:%23e5d9c9%27 /%3E" data-src="https://images.wng.org/_800x800_crop_center-center_82_line/Sophia-Lee_cw_2021-04-11-001022.png?mtime=20210410201022&amp;focal=48.66%25+41.89%25&amp;tmtime=20210422170644" class="mw-100 mb-3 rounded-border w-75-h-75 lazyload author-image" />
								</picture>
													</a>
					</div>
					<div class="author-bio col-8 col-sm-10 col-lg-10">
						<a href="https://wng.org/authors/sophia-lee"><span class="author-name">Sophia Lee</span></a>
						<p>Sophia is a senior reporter for WORLD Magazine. She is a World Journalism Institute and University of Southern California graduate. Sophia resides in Los Angeles, Calif., with her husband.</p>
						<p><span class="author-bio-paragraph"> <a href="https://twitter.com/SophiaLeeHyun" style="text-decoration: underline;">@SophiaLeeHyun</a></span></p>
					</div>
			</div>
		</div>
	</div>
				
			
		
</article>

<div class="scroll-ads">COMMENT BELOW</div>

	<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
		.addSize([0, 0], [[250, 250]])
		.addSize([500, 0], [[160, 270]])
		.addSize([992, 0], [[250, 250]])
		.build();

	googletag.defineSlot('/21616459140/FooterAd1', [[250,250],[300,250]], 'div-gpt-ad-7149342-1')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/21616459140/FooterAd2', [[250,250],[300,250]], 'div-gpt-ad-7149342-2')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/21616459140/FooterAd3', [[250,250],[300,250]], 'div-gpt-ad-7149342-3')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting('topic', ['Faith & Religion',]).setTargeting('type', ['articles']);
		googletag.pubads().setCentering(true);
	googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<div class="container pb-2 pt-2">
	<div class="row">
		<div class="col-md-12">
			<hr>
		</div>
	</div>
	<div class="row pt-2">
		<div class="col-md-4 mb-2 overflow-hidden">
			<!-- GPT AdSlot 1 for Ad unit 'AdSlot1' ### Size: [[250,250],[300,250],[160,270]] -->
			<div id='div-gpt-ad-7149342-1'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-7149342-1'); });
			  </script>
			</div>
			<!-- End AdSlot 1 -->
		</div>
		<div class="col-md-4 mb-2 overflow-hidden">
			<!-- GPT AdSlot 1 for Ad unit 'AdSlot1' ### Size: [[250,250],[300,250],[160,270]] -->
			<div id='div-gpt-ad-7149342-2'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-7149342-2'); });
			  </script>
			</div>
			<!-- End AdSlot 1 -->
		</div>
		<div class="col-md-4 mb-2 overflow-hidden">
			<!-- GPT AdSlot 1 for Ad unit 'AdSlot1' ### Size: [[250,250],[300,250],[160,270]] -->
			<div id='div-gpt-ad-7149342-3'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-7149342-3'); });
			  </script>
			</div>
			<!-- End AdSlot 1 -->
		</div>
	</div>
</div>	

<div id="comments-wrapper">
	<div id="component-jcynrg" class="sprig-component" hx-target="this" hx-include="#component-jcynrg *" hx-trigger="load" hx-get="https://wng.org/index.php?p=actions/sprig/components/render" hx-vals="{&quot;sprig:siteId&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;,&quot;sprig:template&quot;:&quot;7cd26485385e741795c78140f1e4e6ba06f2c2054525dc99824213eed78ef6cecomponents\/comments&quot;,&quot;sprig:variables[entryID]&quot;:&quot;3324a25b574d1d4561b7b96335c1583e0c2d2ee6206d44a61f3f712a3024b6071037213&quot;,&quot;sprig:variables[path]&quot;:&quot;8a3720d7a8b1a2a93fafe824bc1b9981013928f0822a15342e9e2f6666d75e24articles\/pastoring-the-city-1638940223&quot;}" s-trigger="load"><div id="comments">
	<div class="container">
		<div class="row">
			<div class="col-md-8 offset-md-2 pb-5 mt-5">
				
				<div class="refreshing"><p>Please wait while we load the latest comments...</p></div>
				<div class="comments">
						<h2> Comments</h2>
						<p>Please <a href="/subscribe">register, subscribe,</a> or <a href="/member-login?redirect=/articles/pastoring-the-city-1638940223">login</a> to comment on this article.</p>						<div>
							<div id="cc-w-1037213" class="cc-w no-avatar"><div class="cc-w-i comments-wrapper" data-role="comments" style=""></div></div><script type="text/javascript">
    var button = document.getElementById('more-comments');
    if(typeof(button) != 'undefined' && button != null){
        button.addEventListener('click', showComments);
        function showComments(event) {
            [].forEach.call(document.querySelectorAll('.comments-wrapper'), function (el) {
                el.style.maxHeight = "none";
            });
            [].forEach.call(document.querySelectorAll('.read-more-comments'), function (el) {
                el.style.display = "none";
            });
        }
    }
</script>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
</div>

<div class="mb-5"></div>
	</div>
	<div class="footer-wrapper">
						<div id="component-ukyobs" class="sprig-component" hx-target="this" hx-include="#component-ukyobs *" hx-trigger="load" hx-get="https://wng.org/index.php?p=actions/sprig/components/render" hx-vals="{&quot;sprig:siteId&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;,&quot;sprig:template&quot;:&quot;799c517521829a73addf3f9ed6af8befc205941df1bde1865497228d25d6383bcomponents\/related-articles&quot;,&quot;sprig:variables[limit]&quot;:&quot;62e146a9a098c535de99700c65125848cab6ad3d1a68bfb68435c9cdcf8549483&quot;,&quot;sprig:variables[categoryID]&quot;:&quot;fc10e61951179d23486156ef19051d0ebd645dcf07a8d24c92a7c0fb8872abf511177&quot;,&quot;sprig:variables[entryID]&quot;:&quot;3324a25b574d1d4561b7b96335c1583e0c2d2ee6206d44a61f3f712a3024b6071037213&quot;}" s-trigger="load"><div class="container" style="border-top: 0px; padding-top: 0px;">
	<div class="row">
		<div class="col-md-12">
			<h5>Related Articles</h5>
		</div>
	</div>
	<div class="row">
			</div>
</div></div>
			<script src="https://unpkg.com/htmx.org@1.3.3" integrity="sha384-QrlPmoLqMVfnV4lzjmvamY0Sv/Am8ca1W7veO++Sp6PiIGixqkD+0xZ955Nc03qO" crossorigin="anonymous"></script>
				
	<div class="need-help-button" style="position: fixed;right:10px;z-index: 99999;font-size: 18px;white-space: nowrap;">
		<a href="/new-website-help" class="tan-button" style="white-space: nowrap;">Need Help?</a>
	</div>
	
	<footer class="container">
		<div class="row">
			<div class="col-md-4">
				<a href="/">
				<img alt="Logo" class="mb-3" src="/images/logo.svg">
				</a>
				<p>P.O. Box 20002<br>
				Asheville, NC 28802</p>
				<p>(828) 435-2981</p>
			</div>
						<div class="col-md-8 px-0 d-flex flex-row flex-wrap justify-content-start">
				<div class="col-md-6 col-lg-3">
					<h6>About</h6>
					<ul>
																																		<li class="list-item"><a  class="about" href="https://wng.org/contact-us">Contact</a></li>
																												<li class="list-item"><a  class="about" href="https://wng.org/masthead">Masthead</a></li>
																												<li class="list-item"><a  class="about" href="https://wng.org/podcasts/the-world-and-everything-in-it/team">Podcast Team</a></li>
																												<li class="list-item"><a  class="about" href="https://wng.org/careers">Careers</a></li>
																																																																																																																																																																																																																																																																																																																</ul>
					<h6>Give</h6>
					<ul>
																																																																																						<li class="list-item"><a  class="give" href="https://give.wng.org/">Donate to WORLD</a></li>
																												<li class="list-item"><a  class="give" href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html">Donate Your Vehicle</a></li>
																																																																																																																																																																																																																																																																																						</ul>
				</div>
				<div class="col-md-6 col-lg-3">
					
					<h6>Resources</h6>
					<ul>
																																																																																																																<li class="list-item"><a  class="resources" href="https://wng.org/special-sections/roe-v-wade">Annual Roe v Wade</a></li>
																												<li class="list-item"><a  class="resources" href="https://wng.org/special-sections/books-issue">Books Issue</a></li>
																												<li class="list-item"><a  class="resources" href="https://wng.org/special-sections/daniel-of-the-year">Daniel of the Year</a></li>
																												<li class="list-item"><a  class="resources" href="/compassion">Hope Awards</a></li>
																												<li class="list-item"><a  class="resources" href="https://wng.org/books-by-marvin-olasky">Marvin Olasky</a></li>
																												<li class="list-item"><a  class="resources" href="https://wng.org/newsletters">Newsletters</a></li>
																												<li class="list-item"><a  class="resources" href="/authors">Writer Archives</a></li>
																												<li class="list-item"><a  class="resources" href="https://wng.org/40th-anniversary">40th Anniversary</a></li>
																												<li class="list-item"><a  class="resources" href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" rel="noopener" target="_blank">Alexa News Briefing</a></li>
																												<li class="list-item"><a  class="resources" href="https://www.amazon.com/iHeartRadio-Free-Music-Internet-Radio/dp/B005ZFOOE8/ref=sr_1_2?dchild=1&amp;qid=1634573453&amp;refinements=p_4%3AiHeartMedia&amp;s=mobile-apps&amp;search-type=ss&amp;sr=1-2" rel="noopener" target="_blank">iHeartRadio Podcast</a></li>
																																																																																																																																																				</ul>
				</div>
				<div class="col-md-6 col-lg-3">
					<h6>Support</h6>
					<ul>
																																																																																																																																																																																																																																																		<li class="list-item"><a  class="support" href="https://subscribe.wng.org/Users/Account/LogOn">Login</a></li>
																												<li class="list-item"><a  class="support" href="https://wng.org/subscribe">Subscribe</a></li>
																												<li class="list-item"><a  class="support" href="https://wng.org/newsletters" rel="noopener" target="_blank">Email Preferences</a></li>
																												<li class="list-item"><a  class="support" href="https://wng.org/website-help">Website Help</a></li>
																												<li class="list-item"><a  class="support" href="https://wng.org/privacy-policy">Site Policies</a></li>
																																																																																			</ul>
				</div>
				<div class="col-md-6 col-lg-3">
					<h6>WORLD NEWS GROUP</h6>
					<ul>
																																																																																																																																																																																																																																																																																																																			<li class="list-item"><a  class="world-news-group" href="https://kids.wng.org/">WORLDkids</a></li>
																												<li class="list-item"><a  class="world-news-group" href="https://teen.wng.org/">WORLDteen</a></li>
																												<li class="list-item"><a  class="world-news-group" href="https://godsbigworld.wng.org/">God&#039;s Big WORLD</a></li>
																												<li class="list-item"><a  class="world-news-group" href="https://worldwatch.news">WORLD Watch</a></li>
																												<li class="list-item"><a  class="world-news-group" href="https://www.worldji.com/">World Journalism Institute</a></li>
																		</ul>
				</div>
		</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<p><small style="font-family: rama-e-slab-bold !important; font-weight: 100;">© 1986-2021 WORLD NEWS GROUP. ALL RIGHTS RESERVED.</small></p>
			</div>
		</div>
	</footer>
</div>	<script src="/js/jquery.min.js"></script>
<script src="https://npmcdn.com/tether@1.2.4/dist/js/tether.min.js"></script>
<script src="/js/bootstrap.min.js"></script> <script src="/js/audio-scripts.js?v=2.0"></script>
<script src="/js/scripts.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>
<script src="/js/lazysizes.min.js" async=""></script>

  <script src="/js/owl.carousel.min.js"></script>
  <script src="/js/cartoon-scripts.js"></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small': '(max-width: 480px)',
    '--medium': '(max-width: 768px)',
    '--large': '(max-width: 1199px)',
    '--thumbsmall': '(max-width: 480px)',
    '--thumbmedium': '(max-width: 768px)',
    '--thumblarge': '(max-width: 1199px)',
};
</script>

<script src="https://unpkg.com/htmx.org@1.3.3" integrity="sha384-QrlPmoLqMVfnV4lzjmvamY0Sv/Am8ca1W7veO++Sp6PiIGixqkD+0xZ955Nc03qO" crossorigin="anonymous"></script>
<div id="component-lnnphi" class="sprig-component" hx-target="this" hx-include="#component-lnnphi *" hx-trigger="refresh, load" hx-get="https://wng.org/index.php?p=actions/sprig/components/render" hx-vals="{&quot;sprig:siteId&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;,&quot;sprig:template&quot;:&quot;07fae63384a14909c4bd216daac7b743a66cb8afdff93cdad0f0a64825ba5f13components\/logged-in-navigation&quot;}" s-trigger="refresh, load"></div>

  <div id="component-neatot" class="sprig-component" hx-target="this" hx-include="#component-neatot *" hx-trigger="refresh, load" hx-get="https://wng.org/index.php?p=actions/sprig/components/render" hx-vals="{&quot;sprig:siteId&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;,&quot;sprig:template&quot;:&quot;e2b703818d68a67e74d37dd83bbdf924e5b6ce44ac97b49841ab32e8a70db1a5components\/edit&quot;,&quot;sprig:variables[entryID]&quot;:&quot;3324a25b574d1d4561b7b96335c1583e0c2d2ee6206d44a61f3f712a3024b6071037213&quot;,&quot;sprig:variables[uid]&quot;:&quot;1df42ca0ddcce45cc400b1cd16a05ca5bf7b9aae778a47e19fb7e857e776a050cbee7351-e711-4bcd-90a1-21ccbbb3a9d6&quot;}" s-trigger="refresh, load"></div>

	
				<style>
	.counter-text {
		background: #fff;
		padding: 4px;
		border-radius: 1px;
		border: 10px solid rgb(41, 43, 44);
	}
	.counter-text img {   
		max-width: 100%;
		display: block;
		margin-top: -5px;
	}
	.subscription-title {
	    font-family: Proforma Bk,Times New Roman,Times,serif;
	    font-size: 2.1rem;
	    line-height: 1.1;
	    letter-spacing: 1px;
	    margin-top: 10px;
    	margin-bottom: -2px;
	}
	.subscription-title.mt-3 {
		margin-top: 30px;
		font-size: 22px;
	}
	p.subscription-subtitle {
	    font-weight: bold;
	    color: #916138 !important;
	    margin-bottom: -10px !important;
	}
	.counter-number span {
		font-size: 60px;
	    text-align: center;
	    padding: 15px 37px 25px;
	    background: #ece4dc;
	    line-height: 1;
	    border-radius: 2px;
	    margin-top: 5px;
	    display: inline-block;
	    border-bottom: 1px solid #ffffff9c;
	}
	.article-paywall form {
		position: relative;
	}
	.article-paywall input {
	    width: 100%;
	    border: 1px solid #985d2b21;
	    color: #995f2f;
	    font-size: 1rem;
	    font-family: jaf-bernina-sans,Helvetica Neue,Helvetica,Arial,sans-serif;
	    padding: 14px 16px 13px;
	    background: #f7f2ee;
	    border-bottom: 2px solid #995f2f;
	}
	.article-paywall * {
		transition: .1s ease all;
	}
	.article-paywall input:focus {
		border: 1px solid #b68d6a;
		border-bottom: 2px solid #b68d6a;
		outline: none;
	}
	.article-paywall form:hover input {
		border-bottom: 2px solid #b68d6a;
		outline: none;
	}
	.article-paywall button {
		position: absolute;
    	height: 100%;
	    right: 0px;
	    padding: 0px 30px;
	    border: 0px;
	    font-family: jaf-bernina-sans,Helvetica Neue,Helvetica,Arial,sans-serif;
	}
	.article__paywall p {
	    font-size: 1.1rem;
	    margin: 10px 0px;
	    color: #736963;
	}
	.article-paywall form {
		width: 98%;
		margin-top: 15px;
   		display: block;
	}
	.article-paywall input::-webkit-input-placeholder { /* Edge */
	  color: #995f2f;
	  text-transform: uppercase;
	  font-size: .8rem;
	  letter-spacing: 1.5px;
	  padding-bottom: 40px;
	}
	.article-paywall input:-ms-input-placeholder { /* Internet Explorer 10-11 */
	  color: #995f2f;
	  text-transform: uppercase;
	  font-size: .8rem;
	  letter-spacing: 1.5px;
	  padding-bottom: 40px;
	}
	.article-paywall input::placeholder {
	  color: #995f2f;
	  text-transform: uppercase;
	  font-size: .8rem;
	  letter-spacing: 1.5px;
	  padding-bottom: 40px;
	}
	#counter-login {
		margin-top: 15px;
    	display: block;
	}
	.subscription-error {
	    display: block;
	    background: #985e2f;
	    padding: 7px 15px;
	    color: white;
	    border-radius: 0px 0px 2px 2px;
	    width: 98%;
	    margin-top: 0px;
	}
	.article-paywall {
		margin-top: -10px;
	}
	.article-paywall .subscription-btn.btn {
    	color: #fff !important;
    	background-color: #b68d6a;
		margin-top: 5px;
		padding: 16px 15px 15px;
		padding-left: 23px;
	}	
	.article-paywall .subscription-btn.btn:hover {
		color: #fff !important;
		background-color: #221F20;
		cursor: pointer;
	}
	.article-paywall .text-right {
		text-align: right;
	}
	.article-paywall .subscription-btn.btn.angle:after, .subscription-btn.btn.angle:before {
    	border-color: white;
	}
	.article-paywall .subscription-subtitle-help {
		display: block;
		width: 98%;
    	margin-top: 10px;
	}
	.article-paywall .subscription-link {
		font-weight: bold;
		color: #7c756f !important;
	}
	@media screen and (max-width: 991px) {
		.article-paywall {
			margin-top: 30px;
		}
	}
</style>

<script src="https://cdn.jsdelivr.net/npm/vue"></script>
<script type="text/javascript" src="/js/paywall.js" module></script>
<script src="https://unpkg.com/vue-cookies@1.7.0/vue-cookies.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.2/axios.min.js" integrity="sha256-T/f7Sju1ZfNNfBh7skWn0idlCBcI3RwdLSS4/I7NQKQ=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/qs/6.9.4/qs.min.js" integrity="sha256-ijqLssetA1NMNjZ+w1zaUafQQLm4IW5OoM8O+4tatME=" crossorigin="anonymous"></script>

<script type="text/javascript">
	window.hideEntry = true;
</script>
<div id="component-dcirfv" class="sprig-component" hx-target="this" hx-include="#component-dcirfv *" hx-trigger="refresh" hx-get="https://wng.org/index.php?p=actions/sprig/components/render" hx-vals="{&quot;sprig:siteId&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;,&quot;sprig:template&quot;:&quot;f57799d29b40be04bdf653ea6d13d15289ac34daa2aaf7a9f656ec825d0e9e0dcomponents\/check-entry-type&quot;,&quot;sprig:variables[entryType]&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;,&quot;sprig:variables[entryPaywall]&quot;:&quot;d54e772d49c363d0d88721dea06bad0f2d8d64444cdff7a8853d48c2f614f8e51&quot;}"><script type="text/javascript">
			window.hideEntry = true;
	</script></div>
<script src="https://unpkg.com/htmx.org@1.3.3" integrity="sha384-QrlPmoLqMVfnV4lzjmvamY0Sv/Am8ca1W7veO++Sp6PiIGixqkD+0xZ955Nc03qO" crossorigin="anonymous"></script>
<script type="text/javascript">
var articleLimit = 5;
var cookieLength = '30d';
window.postID = "1037213";
if(this.$cookies.get('articleLimit') != "") {
	var dayLimit = this.$cookies.get('articleLimit');
}
else {
	var dayLimit = 5;
}


var waitForGlobal = function(key, callback) { if (window[key]) {callback();} else { setTimeout(function() { waitForGlobal(key, callback);}, 100); }};

document.addEventListener("DOMContentLoaded", () => {
	   
	var paywall = new Vue({
		el: "#article",
		data: {
		  showPaywall: window.hideEntry,
		  counter: 2,
		  allowedArticles: articleLimit,
		  remainingArticles: dayLimit,
		  counterWords: "articles",
		  articleBlur: {
			isBlurred: false,
			opacity: 0.6,
			filter: "blur(4px)",
			transition: "all .3s linear"
		  }
		},
		methods: {
			checkSubscription() {
				this.allowedArticles = articleLimit;
				this.showPaywall = false;
				
				waitForGlobal("user", function() {
					  if (window.user['loggedIn'] == 'false' || window.user['memberStatus'] == "inactive") {
						  paywall.updateCounter();
						  paywall.showPaywall = true;
						  if(paywall.counter >= paywall.allowedArticles ) { paywall.blurArticle(true); }
					  } else if (window.user['memberStatus'] == "active") {
						  paywall.showPaywall = false;
					  }
				});
				
				if(this.counter >= this.allowedArticles ) { document.getElementById("donate-ask").style.display = "block"; }
			},
			visitedArticles() {
				var visitedArticles = this.$cookies.get('visitedArticles');
				if(visitedArticles == null) { visitedArticles = []; } else { visitedArticles = visitedArticles.split(','); }
				if(visitedArticles.indexOf(window.postID) === -1) { visitedArticles.push(window.postID); }
				this.$cookies.set('visitedArticles',visitedArticles,cookieLength);
				
				return visitedArticles;
			},
			updateCounter() {
				var counter = this.visitedArticles().length;
				this.counter = counter;
				var remainingArticles = this.allowedArticles - counter;
				if(remainingArticles > 0) {
					this.remainingArticles = remainingArticles;
				} else {
					this.remainingArticles = 0;
				}
				if(this.remainingArticles == 1) { this.counterWords = "article"; } else { this.counterWords = "articles"; }
			},
			blurArticle(blur = true) {
				this.articleBlur.isBlurred = blur;
				document.getElementById("comments-wrapper").style.display = "none";
			}
		},
		mounted: function() {	
			this.checkSubscription();
		},
	});
});

</script>		
		
																		<script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://wng.org#identity"},"copyrightHolder":{"@id":"https://wng.org#identity"},"copyrightYear":"2021","creator":{"@id":"https://wng.org#creator"},"dateModified":"2021-12-09T09:11:29-05:00","datePublished":"2021-12-09T00:00:00-05:00","description":"Tim Keller on coming to Christ and learning to love the city","headline":"Pastoring the city","image":{"@type":"ImageObject","url":"https://s3.us-east-1.amazonaws.com/world-website-storage/wng-prod/_1200x630_crop_center-center_82_none/keller24.png?mtime=1638940142"},"inLanguage":"en-us","mainEntityOfPage":"https://wng.org/articles/pastoring-the-city-1638940223","name":"Pastoring the city","publisher":{"@id":"https://wng.org#creator"},"url":"https://wng.org/articles/pastoring-the-city-1638940223"},{"@id":"https://wng.org#identity","@type":"NewsMediaOrganization","name":"WORLD News Group","sameAs":["https://twitter.com/WNGdotorg","https://www.facebook.com/wngdotorg","https://www.instagram.com/wngdotorg/"],"url":"https://wng.org"},{"@id":"#creator","@type":"LocalBusiness","name":"WORLD","priceRange":"$"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://wng.org","name":"Home","position":1},{"@type":"ListItem","item":"https://wng.org/articles/pastoring-the-city-1638940223","name":"Pastoring the city","position":2}],"name":"Breadcrumbs"}]}</script><script src="https://wng.org/cpresources/7ce2156/js/comments.js?v=1639047212" defer="defer" async="async"></script>
<script>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</script></body>
</html>